<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://costaverdedr.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>Jueces recesan para este sábado audiencia caso Odebrecht - Costa Verde DR</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://costaverdedr.com/jueces-recesan-este-sabado-audiencia-caso-odebrecht/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jueces recesan para este sábado audiencia caso Odebrecht - Costa Verde DR" />
<meta property="og:description" content="Santo Domingo.- Los jueces de la Segunda Sala Penal de la Suprema Corte Justicia -JCE- recesaron para este sábado a las 9:30 de la mañana el conocimiento de los recursos de apelación de las medidas de coerción impuestas contra 10 imputados del caso Odebrecht. La audiencia de este viernes inició a las 9:30 de la &hellip;" />
<meta property="og:url" content="http://costaverdedr.com/jueces-recesan-este-sabado-audiencia-caso-odebrecht/" />
<meta property="og:site_name" content="Costa Verde DR" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2017-07-07T19:58:34+00:00" />
<meta property="og:image" content="http://costaverdedr.com/wp-content/uploads/2017/07/Caso-Odebrecht-RD.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Costa Verde DR &raquo; Feed" href="http://costaverdedr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Verde DR &raquo; RSS de los comentarios" href="http://costaverdedr.com/comments/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://costaverdedr.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7f6623ce-c25a-47ec-abca-050120fe0615';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Costa Verde DR";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones de Costa Verde DR";
oneSignal_options['welcomeNotification']['url'] = "http://costaverdedr.com";
oneSignal_options['subdomainName'] = "costaverdedr";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es una notificacion ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificacion';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaciones apareceran en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de Almomento.net';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibira mas notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manejar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/costaverdedr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uuc-styles-css'  href='http://costaverdedr.com/wp-content/plugins/ultimate-under-construction/includes/css/plugin_styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slider-style-css'  href='http://costaverdedr.com/wp-content/plugins/lof-slider-news/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://costaverdedr.com/wp-content/plugins/lof-slider-news/css/responsive.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://costaverdedr.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://costaverdedr.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://costaverdedr.com/wp-content/themes/weeklynews/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://costaverdedr.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1489402242' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://costaverdedr.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1489402242' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://costaverdedr.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SS_DATA = {"ajaxurl":"http:\/\/costaverdedr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://costaverdedr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/plugins/lof-slider-news/js/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/plugins/lof-slider-news/js/slidernews.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/plugins/lof-slider-news/js/slidernews-custom.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/costaverdedr.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/costaverdedr.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.124'></script>
<link rel='https://api.w.org/' href='http://costaverdedr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://costaverdedr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://costaverdedr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://costaverdedr.com/?p=50387' />
<link rel="alternate" type="application/json+oembed" href="http://costaverdedr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcostaverdedr.com%2Fjueces-recesan-este-sabado-audiencia-caso-odebrecht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://costaverdedr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcostaverdedr.com%2Fjueces-recesan-este-sabado-audiencia-caso-odebrecht%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://costaverdedr.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://costaverdedr.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://costaverdedr.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-50387 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light review-default wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://costaverdedr.com/">
            <input type="text" name="s" placeholder="Search Costa Verde DR" value="" />
        </form>
        <ul id="menu-top-menu" class="nav clearfix"><li id="mobile-nav-menu-item-45791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="/">Inicio</a></li>
<li id="mobile-nav-menu-item-1464" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-4 "><a href="http://costaverdedr.com/seccion/nacionales/">Nacionales</a></li>
<li id="mobile-nav-menu-item-1463" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://costaverdedr.com/seccion/locales/">Locales</a></li>
<li id="mobile-nav-menu-item-1466" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="http://costaverdedr.com/seccion/diaspora/">Diaspora</a></li>
<li id="mobile-nav-menu-item-1467" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-7 "><a href="http://costaverdedr.com/seccion/entretenimiento/">Entretenimiento</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-1546" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://costaverdedr.com/seccion/cultura/">Cultura</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1465" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://costaverdedr.com/seccion/deportivas/">Deportes</a></li>
<li id="mobile-nav-menu-item-1468" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-8 "><a href="http://costaverdedr.com/seccion/turismo/">Turismo</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-1470" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://costaverdedr.com/seccion/hoteles/">Hoteles</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1462" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="http://costaverdedr.com/seccion/opiniones/">Opinion</a></li>
<li id="mobile-nav-menu-item-1469" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="http://costaverdedr.com/seccion/sociales/">Sociales</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://costaverdedr.com/"><img src="http://costaverdedr.com/wp-content/uploads/2017/03/costa-mobile.png" width="270" height="44" alt="Costa Verde DR" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-secundario" class="clearfix"><li class="date last"><span>Julio 7th, 2017</span></li><li id="menu-item-1477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477"><a href="/">Inicio</a></li>
<li id="menu-item-1476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1476"><a href="http://costaverdedr.com/nosotros/">Sobre Costa Verde DR</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1475"><a href="http://costaverdedr.com/anunciarse/">Para Anunciarse</a></li>
<li class="options"></li><li class="soc-media"><a href="http://facebook.com/costaverdedr" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/costaverdedr" target="_blank"><i class="fa fa-twitter"></i></a><a href="/feed/" target="_blank"><i class="fa fa-rss"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://costaverdedr.com/"><img class="img-responsive" src="http://costaverdedr.com/wp-content/uploads/2017/03/logo-costa1.png" width="400" height="74" alt="Costa Verde DR" /></a></div>                <meta itemprop="name" content="Costa Verde DR">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resptop -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6461972871637832"
     data-ad-slot="8835929657"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-top-menu-1" class="nav clearfix"><li id="nav-menu-item-45791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-1464" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-4 "><a href="http://costaverdedr.com/seccion/nacionales/" class="menu-link main-menu-link">Nacionales</a></li>
<li id="nav-menu-item-1463" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://costaverdedr.com/seccion/locales/" class="menu-link main-menu-link">Locales</a></li>
<li id="nav-menu-item-1466" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="http://costaverdedr.com/seccion/diaspora/" class="menu-link main-menu-link">Diaspora</a></li>
<li id="nav-menu-item-1467" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-7 "><a href="http://costaverdedr.com/seccion/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-1546" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://costaverdedr.com/seccion/cultura/" class="menu-link sub-menu-link">Cultura</a></li>
</ul></div>
</li>
<li id="nav-menu-item-1465" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://costaverdedr.com/seccion/deportivas/" class="menu-link main-menu-link">Deportes</a></li>
<li id="nav-menu-item-1468" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-8 "><a href="http://costaverdedr.com/seccion/turismo/" class="menu-link main-menu-link">Turismo</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-1470" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://costaverdedr.com/seccion/hoteles/" class="menu-link sub-menu-link">Hoteles</a></li>
</ul></div>
</li>
<li id="nav-menu-item-1462" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="http://costaverdedr.com/seccion/opiniones/" class="menu-link main-menu-link">Opinion</a></li>
<li id="nav-menu-item-1469" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="http://costaverdedr.com/seccion/sociales/" class="menu-link main-menu-link">Sociales</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://costaverdedr.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-50387" class="article-post cat-4 loop-page-1 clearfix post-50387 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-portada" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="2000" height="1333" src="http://costaverdedr.com/wp-content/uploads/2017/07/Caso-Odebrecht-RD.jpg" class="entry-thumb img-responsive wp-post-image" alt="Jueces recesan para este sábado audiencia caso Odebrecht" itemprop="image" srcset="http://costaverdedr.com/wp-content/uploads/2017/07/Caso-Odebrecht-RD.jpg 2000w, http://costaverdedr.com/wp-content/uploads/2017/07/Caso-Odebrecht-RD-300x200.jpg 300w, http://costaverdedr.com/wp-content/uploads/2017/07/Caso-Odebrecht-RD-768x512.jpg 768w, http://costaverdedr.com/wp-content/uploads/2017/07/Caso-Odebrecht-RD-1024x682.jpg 1024w" sizes="(max-width: 2000px) 100vw, 2000px" />
                        <meta itemprop="url" content="http://costaverdedr.com/wp-content/uploads/2017/07/Caso-Odebrecht-RD-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div><a href="http://costaverdedr.com/seccion/nacionales/" class="theme cat-4">Nacionales</a></div>

<header>
        <h1 itemprop="mainEntityOfPage">Jueces recesan para este sábado audiencia caso Odebrecht</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">Julio 7th, 2017</span>        <span class="fa-author" itemprop="author"><img alt='' src='http://1.gravatar.com/avatar/30df05c4eda6dad08be2cd7dea6a4345?s=16&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&amp;r=G' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://costaverdedr.com/author/servicios-costa-verde-dr/">Servicios - Costa Verde DR</a></span>        <span class="fa-categories"><a href="http://costaverdedr.com/seccion/nacionales/" title="View all posts in Nacionales">Nacionales</a>, <a href="http://costaverdedr.com/seccion/portada/" title="View all posts in Portada">Portada</a></span>                    </p>
        </header>


<div class="article-post-content"><p><strong>Santo Domingo.-</strong> Los jueces de la Segunda Sala Penal de la Suprema Corte Justicia -JCE- recesaron para este sábado a las 9:30 de la mañana el conocimiento de los recursos de apelación de las medidas de coerción impuestas contra 10 imputados del caso Odebrecht.</p>
<p>La audiencia de este viernes inició a las 9:30 de la mañana con la intervención del abogado Erick Raful, defensa del imputado Conrado Pittaluga, a quien el juez de la Suprema, Francisco Ortega, le impuso nueve meses de prisión preventiva en la cárcel Najayo Hombres.</p>
<p>Mientras, el exadministrador de la Corporación Dominicana de Empresas Eléctricas Estatales (CDEEE), César Sánchez, quien es imputado por el Ministerio Público en el caso de los sobornos de la empresa brasileña, solicitó a los jueces que le devuelvan su salud.</p>
<p>Por otro lado el principal imputado en el caso de los sobornos que la empresa Odebrecht pagó en República Dominicana para la adjudicación de obras, Ángel Rondón, negó que haya participado en los hechos que le imputa el Ministerio Público y dijo que lo que se ha ganado ha sido producto de su trabajo. (El Caribe)</p>
</div>


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcostaverdedr.com%2Fjueces-recesan-este-sabado-audiencia-caso-odebrecht%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Jueces recesan para este sábado audiencia caso Odebrecht&amp;url=http%3A%2F%2Fcostaverdedr.com%2Fjueces-recesan-este-sabado-audiencia-caso-odebrecht%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://costaverdedr.com/jueces-recesan-este-sabado-audiencia-caso-odebrecht/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://costaverdedr.com/jueces-recesan-este-sabado-audiencia-caso-odebrecht/&amp;media=http://costaverdedr.com/wp-content/uploads/2017/07/Caso-Odebrecht-RD.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fcostaverdedr.com%2Fjueces-recesan-este-sabado-audiencia-caso-odebrecht%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Servicios - Costa Verde DR">
<meta itemprop="datePublished" content="2017-07-07T19:58:34+00:00">
<meta itemprop="dateModified" content="2017-07-07T19:58:34+00:00">
<meta itemprop="headline" content="Jueces recesan para este sábado audiencia caso Odebrecht">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://costaverdedr.com/wp-content/uploads/2017/03/logo-costa1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="Costa Verde DR">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Articulos Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-11 parent-cat-11">
                            <div class="thumb-wrap relative">
                                <a href="http://costaverdedr.com/plancha-unitaria-carlos-luciano-del-cdp-realizara-encuentro-periodistas-nueva-york/"><img itemprop="image" src="http://costaverdedr.com/wp-content/uploads/2017/07/PLANCHA20173-01-245x148.jpg" width="245" height="148" alt="Plancha Unitaria “Carlos Luciano” del CDP realizará encuentro con periodistas de Nueva York" class="img-responsive" /></a>
                                <a href="http://costaverdedr.com/seccion/diaspora/" class="theme">Diaspora</a>
                            </div>
                            <span class="published" itemprop="dateCreated">Julio 7th, 2017</span>
                            <h3><a href="http://costaverdedr.com/plancha-unitaria-carlos-luciano-del-cdp-realizara-encuentro-periodistas-nueva-york/">Plancha Unitaria “Carlos Luciano” del CDP realizará encuentro con periodistas de Nueva York</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4">
                            <div class="thumb-wrap relative">
                                <a href="http://costaverdedr.com/felix-jimenez-plantea-candidato-pld-2020-consenso/"><img itemprop="image" src="http://costaverdedr.com/wp-content/uploads/2017/07/Felucho-Jimenez-245x148.jpg" width="245" height="148" alt="Félix Jiménez plantea candidato PLD 2020 debe ser de consenso" class="img-responsive" /></a>
                                <a href="http://costaverdedr.com/seccion/nacionales/" class="theme">Nacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">Julio 7th, 2017</span>
                            <h3><a href="http://costaverdedr.com/felix-jimenez-plantea-candidato-pld-2020-consenso/">Félix Jiménez plantea candidato PLD 2020 debe ser de consenso</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4">
                            <div class="thumb-wrap relative">
                                <a href="http://costaverdedr.com/obispos-piden-cnm-escoger-jueces-alto-sentido-patriotico-apoliticos/"><img itemprop="image" src="http://costaverdedr.com/wp-content/uploads/2017/07/Episcopado-Dominicano-245x148.jpg" width="245" height="148" alt="Obispos piden CNM escoger jueces con un alto sentido patriótico y apolíticos" class="img-responsive" /></a>
                                <a href="http://costaverdedr.com/seccion/nacionales/" class="theme">Nacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">Julio 7th, 2017</span>
                            <h3><a href="http://costaverdedr.com/obispos-piden-cnm-escoger-jueces-alto-sentido-patriotico-apoliticos/">Obispos piden CNM escoger jueces con un alto sentido patriótico y apolíticos</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4">
                            <div class="thumb-wrap relative">
                                <a href="http://costaverdedr.com/ray-guevara-tiempo-acabar-la-violencia-intrafamiliar/"><img itemprop="image" src="http://costaverdedr.com/wp-content/uploads/2017/07/Ray-Guevara-245x148.jpg" width="245" height="148" alt="Ray Guevara: es tiempo de acabar con la violencia intrafamiliar" class="img-responsive" /></a>
                                <a href="http://costaverdedr.com/seccion/nacionales/" class="theme">Nacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">Julio 6th, 2017</span>
                            <h3><a href="http://costaverdedr.com/ray-guevara-tiempo-acabar-la-violencia-intrafamiliar/">Ray Guevara: es tiempo de acabar con la violencia intrafamiliar</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4">
                            <div class="thumb-wrap relative">
                                <a href="http://costaverdedr.com/jueces-recesan-este-viernes-continuacion-conocimiento-la-apelacion-caso-odebrecht/"><img itemprop="image" src="http://costaverdedr.com/wp-content/uploads/2017/07/Imputados-caso-Odebrecht-245x148.jpg" width="245" height="148" alt="Jueces recesan para este viernes continuación conocimiento de la apelación caso Odebrecht" class="img-responsive" /></a>
                                <a href="http://costaverdedr.com/seccion/nacionales/" class="theme">Nacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">Julio 6th, 2017</span>
                            <h3><a href="http://costaverdedr.com/jueces-recesan-este-viernes-continuacion-conocimiento-la-apelacion-caso-odebrecht/">Jueces recesan para este viernes continuación conocimiento de la apelación caso Odebrecht</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4">
                            <div class="thumb-wrap relative">
                                <a href="http://costaverdedr.com/comision-bicameral-aprueba-reducir-precampana-90-dias/"><img itemprop="image" src="http://costaverdedr.com/wp-content/uploads/2017/07/Comision-Bicameral-Ley-de-Partidos-245x148.jpg" width="245" height="148" alt="Comisión bicameral aprueba reducir precampaña a 90 días" class="img-responsive" /></a>
                                <a href="http://costaverdedr.com/seccion/nacionales/" class="theme">Nacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">Julio 6th, 2017</span>
                            <h3><a href="http://costaverdedr.com/comision-bicameral-aprueba-reducir-precampana-90-dias/">Comisión bicameral aprueba reducir precampaña a 90 días</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="text-23" class="widget widget_text clearfix"><header><div class="header-title">Video: NO ME DES COTORRA!</div><span class="borderline"></span></header>			<div class="textwidget"><p><iframe width="100%" height="315" src="https://www.youtube.com/embed/wxWsrZCQxLk?ecver=1" frameborder="0" allowfullscreen></iframe><br />
<img class="aligncenter size-full wp-image-41641" src="http://costaverdedr.com/wp-content/uploads/2016/12/fibrasina.jpg" alt="" width="100%" height="384" /></p>
</div>
		</aside><aside id="text-22" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-9" class="widget widget_text clearfix"><header><div class="header-title">Legalentry</div><span class="borderline"></span></header>			<div class="textwidget"><a href="http://legalentry.us"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/waaa.gif" border="0" /></a>



</div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6461972871637832"
     data-ad-slot="3525548055"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p align="center"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/monegro.gif" /></p<a</p>
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget">   <!-- ads faro -->
<div style="max-width:300px; height:70px;margin:20px auto 30px auto;">
  <a href="http://www.farovision.net/" target="_blank"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/ad-farovision.gif" border="0"></a>
</div>                          
    
           
<!-- ramon colombo -->
<div style="max-width:350px; height:70px;margin: 20px auto 30px auto;">
  
  <article class="small">
<a href="http://costaverdedr.com/author/ramoncolombo/"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/fogarate.jpg" border="0"></a>
            </article>
</div> 

<div style="clear:both;border:none;height:2px"></div>   
                    </div>
		</aside><aside id="text-7" class="widget widget_text clearfix"><header><div class="header-title">Redes Sociales</div><span class="borderline"></span></header>			<div class="textwidget"><div style="text-align:center">
<a href="https://www.facebook.com/CostaVerdeDR"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/cv-fb.png" width="300" border="0" /></a>
<a href="https://www.twitter.com/CostaVerdeDR"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/cv-tw.png" width="300" border="0" /></a>
</div>
		</aside><aside id="text-3" class="widget widget_text clearfix"><header><div class="header-title">El Tiempo</div><span class="borderline"></span></header>			<div class="textwidget"><span style="display: block !important; width: 100%; text-align: center; font-family: sans-serif; font-size: 12px;"><span style="display:block;">RIO SAN JUAN</span><br><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=rio+san+juan" title="Rio San Juan, Dominican Republic Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_clean2day_metric_cond&amp;airportcode=MDPP&amp;ForcedCity=Rio San Juan&amp;ForcedState=Dominican Republic&amp;wmo=78464&amp;language=ES" alt="Find more about Weather in Rio San Juan, DR" width="100%"></a></span>                            
                            
                            <div class="clear"><br></div>  
                            
                            
                            
<span style="display: block !important; width: 100%; text-align: center; font-family: sans-serif; font-size: 12px;"><span style="display:block;">GASPAR HERNANDEZ</span><br><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:00000.6.78458&amp;bannertypeclick=wu_clean2day" title="Gaspar Hernandez, Dominican Republic Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_clean2day_metric_cond&amp;airportcode=MDPP&amp;ForcedCity=Gaspar Hernandez&amp;ForcedState=Dominican Republic&amp;wmo=78458&amp;language=ES" alt="Find more about Weather in Gaspar Hernandez, DR" width="100%"></a></span>                            
                            <div class="clear"><br></div> 
                            
                            
<span style="display: block !important; width: 100%; text-align: center; font-family: sans-serif; font-size: 12px;"><span style="display:block;">NAGUA</span><br><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:00000.7.78464&amp;bannertypeclick=wu_clean2day" title="Nagua, Dominican Republic Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_clean2day_metric_cond&amp;airportcode=MDPP&amp;ForcedCity=Nagua&amp;ForcedState=Dominican Republic&amp;wmo=78464&amp;language=ES" alt="Find more about Weather in Nagua, DR" width="100%"></a></span>                             
                            
                            <div class="clear"><br></div> 
                            
<span style="display: block !important; width: 100%; text-align: center; font-family: sans-serif; font-size: 12px;"><span style="display:block;">CABRERA</span><br><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:00000.1.78464&amp;bannertypeclick=wu_clean2day" title="Cabrera, Dominican Republic Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_clean2day_metric_cond&amp;airportcode=MDPP&amp;ForcedCity=Cabrera&amp;ForcedState=Dominican Republic&amp;wmo=78464&amp;language=ES" alt="Find more about Weather in Cabrera, DR" width="100%"></a></span>                            
                            <div class="clear"></div>  
                            
                                                      
                         </div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-top-menu-2" class="nav clearfix"><li id="menu-item-45791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45791"><a href="/">Inicio</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1464 menu-category-4"><a href="http://costaverdedr.com/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463 menu-category-3"><a href="http://costaverdedr.com/seccion/locales/">Locales</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1466 menu-category-11"><a href="http://costaverdedr.com/seccion/diaspora/">Diaspora</a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1467 menu-category-7"><a href="http://costaverdedr.com/seccion/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465 menu-category-6"><a href="http://costaverdedr.com/seccion/deportivas/">Deportes</a></li>
<li id="menu-item-1468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1468 menu-category-8"><a href="http://costaverdedr.com/seccion/turismo/">Turismo</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462 menu-category-12"><a href="http://costaverdedr.com/seccion/opiniones/">Opinion</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469 menu-category-13"><a href="http://costaverdedr.com/seccion/sociales/">Sociales</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Costa Verde DR</a> 2017.  Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Desarrollado por <a href="http://newaccel.com">NewAccel</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/costaverdedr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[50387]");
                                        });
</script>

        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
            <!-- end:wp_footer -->

</body>
</html>
