<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Leonel Fernádez: habrá disciplina y orden en las filas del PLD | Costa Verde DR		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

		<!-- Favicon -->
					<link rel="shortcut icon" href="http://costaverdedr.com/wp-content/themes/costaverde/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://costaverdedr.com/feed/" title="Costa Verde DR latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://costaverdedr.com/comments/feed/" title="Costa Verde DR latest comments" />
		<link rel="pingback" href="http://costaverdedr.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://costaverdedr.com/leonel-fernadez-habra-disciplina-orden-las-filas-del-pld/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leonel Fernádez: habrá disciplina y orden en las filas del PLD - Costa Verde DR" />
<meta property="og:description" content="Santiago.- El presidente del Partido de la Liberación Dominicana (PLD) Leonel Fernández, sostuvo que el próximo año “será vital para la reactivación del partido, por lo que la organización debe" />
<meta property="og:url" content="http://costaverdedr.com/leonel-fernadez-habra-disciplina-orden-las-filas-del-pld/" />
<meta property="og:site_name" content="Costa Verde DR" />
<meta property="article:tag" content="De Interes" />
<meta property="article:tag" content="Destacados" />
<meta property="article:tag" content="Nacionales" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2016-12-21T23:45:46+00:00" />
<meta property="article:modified_time" content="2016-12-21T22:34:51+00:00" />
<meta property="og:updated_time" content="2016-12-21T22:34:51+00:00" />
<meta property="og:image" content="http://costaverdedr.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-21-at-9.32.06-PM.png" />
<meta property="og:image:width" content="875" />
<meta property="og:image:height" content="446" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Costa Verde DR &raquo; Feed" href="http://costaverdedr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Verde DR &raquo; RSS de los comentarios" href="http://costaverdedr.com/comments/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://costaverdedr.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7f6623ce-c25a-47ec-abca-050120fe0615';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Costa Verde DR";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las notificaciones de Costa Verde DR";
oneSignal_options['welcomeNotification']['url'] = "http://costaverdedr.com";
oneSignal_options['subdomainName'] = "costaverdedr";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es una notificacion ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificacion';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaciones apareceran en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['showCredit'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de Almomento.net';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibira mas notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manejar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/costaverdedr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://costaverdedr.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://costaverdedr.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://costaverdedr.com/wp-content/themes/costaverde/css/reset.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://costaverdedr.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://costaverdedr.com/wp-content/themes/costaverde/css/main-stylesheet.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://costaverdedr.com/wp-content/themes/costaverde/css/lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://costaverdedr.com/wp-content/themes/costaverde/css/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://costaverdedr.com/wp-content/themes/costaverde/css/responsive.css?ver=4.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://costaverdedr.com/wp-content/themes/costaverde/css/ie-ancient.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://costaverdedr.com/wp-content/themes/costaverde/css/fonts.php?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://costaverdedr.com/wp-content/themes/costaverde/css/dynamic-css.php?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://costaverdedr.com/wp-content/themes/costaverde/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/costaverdedr.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/costaverdedr.com\/wp-content\/themes\/costaverde\/images\/","cssUrl":"http:\/\/costaverdedr.com\/wp-content\/themes\/costaverde\/css\/","themeUrl":"http:\/\/costaverdedr.com\/wp-content\/themes\/costaverde"};
/* ]]> */
</script>
<script type='text/javascript' src='http://costaverdedr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/costaverdedr.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/costaverdedr.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"YTo0OntzOjI6IldDIjtzOjIwMjI6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDQyMDk2LCBzYS52aWV3X2lkKSkpIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoIm5hY2lvbmFsZXMiLCBzYS52aWV3X2NhdHMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgic2VydmljaW9zLWNvc3RhLXZlcmRlLWRyIiwgc2Eudmlld19hdXRob3JzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF90YWdzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImRlaW50ZXJlcyIsIHNhLnZpZXdfdGFncykgT1IgRklORF9JTl9TRVQoImRlc3RhY2Fkb3MiLCBzYS52aWV3X3RhZ3MpIE9SIEZJTkRfSU5fU0VUKCJuYWNpb25hbGVzIiwgc2Eudmlld190YWdzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jdXN0b21fdGF4X3Rlcm1zIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoIm5hY2lvbmFsZXMiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpIE9SIEZJTkRfSU5fU0VUKCJkZWludGVyZXMiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpIE9SIEZJTkRfSU5fU0VUKCJkZXN0YWNhZG9zIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgibmFjaW9uYWxlcyIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcyksIFRSVUUpICBBTkQgSUYoc2EueF9pZCwgTk9UIEZJTkRfSU5fU0VUKDQyMDk2LCBzYS54X3ZpZXdfaWQpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfY2F0cyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoIm5hY2lvbmFsZXMiLCBzYS54X3ZpZXdfY2F0cykpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfYXV0aG9ycyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIE5PVCBGSU5EX0lOX1NFVCgic2VydmljaW9zLWNvc3RhLXZlcmRlLWRyIiwgc2EueF92aWV3X2F1dGhvcnMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfdGFncyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoImRlaW50ZXJlcyIsIHNhLnhfdmlld190YWdzKSkgQU5EIChOT1QgRklORF9JTl9TRVQoImRlc3RhY2Fkb3MiLCBzYS54X3ZpZXdfdGFncykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJuYWNpb25hbGVzIiwgc2EueF92aWV3X3RhZ3MpKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2FkX2N1c3RvbV90YXhfdGVybXMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJuYWNpb25hbGVzIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgiZGVpbnRlcmVzIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgiZGVzdGFjYWRvcyIsIHNhLnhfdmlld19jdXN0b21fdGF4X3Rlcm1zKSkgQU5EIChOT1QgRklORF9JTl9TRVQoIm5hY2lvbmFsZXMiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpLCBUUlVFKSI7czozOiJXQ1QiO3M6Mzg0OiIgQU5EIElGKHNhLmFkX3NjaGVkdWxlLCBDVVJEQVRFKCkgQkVUV0VFTiBzYS5hZF9zdGFydF9kYXRlIEFORCBzYS5hZF9lbmRfZGF0ZSwgVFJVRSkgQU5EIElGKHNhLmxpbWl0X2hpdHMsIHNhLmhpdHNfbGltaXQgPiAoU0VMRUNUIElGTlVMTChDT1VOVCgqKSwgMCkgRlJPTSB3cF85a3B6c3hhMHg0X3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMCksIFRSVUUpIEFORCBJRihzYS5saW1pdF9jbGlja3MsIHNhLmNsaWNrc19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwXzlrcHpzeGEweDRfc2FtX3N0YXRzIHNzIFdIRVJFIHNzLmlkID0gc2EuaWQgQU5EIHNzLmV2ZW50X3R5cGUgPSAxKSwgVFJVRSkiO3M6MzoiV0NXIjtzOjgwOiIgQU5EIElGKHNhLmFkX3dlaWdodCA+IDAsIChzYS5hZF93ZWlnaHRfaGl0cyoxMC8oc2EuYWRfd2VpZ2h0KjEwMDApKSA8IDEsIEZBTFNFKSI7czo0OiJXQzJXIjtzOjIyOiJBTkQgKHNhLmFkX3dlaWdodCA+IDApIjt9","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.124'></script>
<link rel='https://api.w.org/' href='http://costaverdedr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://costaverdedr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://costaverdedr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://costaverdedr.com/?p=42096' />
<link rel="alternate" type="application/json+oembed" href="http://costaverdedr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcostaverdedr.com%2Fleonel-fernadez-habra-disciplina-orden-las-filas-del-pld%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://costaverdedr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcostaverdedr.com%2Fleonel-fernadez-habra-disciplina-orden-las-filas-del-pld%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://costaverdedr.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://costaverdedr.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		
		
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1031696/234x60_CVDR', [234, 60], 'div-gpt-ad-1371681307909-0').addService(googletag.pubads());
googletag.defineSlot('/1031696/336x280_A', [336, 280], 'div-gpt-ad-1371681307909-1').addService(googletag.pubads());
googletag.defineSlot('/1031696/336x280_B', [336, 280], 'div-gpt-ad-1371681307909-2').addService(googletag.pubads());
googletag.defineSlot('/1031696/336x280_C', [336, 280], 'div-gpt-ad-1371681307909-3').addService(googletag.pubads());
googletag.defineSlot('/1031696/468x60_A', [468, 60], 'div-gpt-ad-1371681307909-4').addService(googletag.pubads());
googletag.defineSlot('/1031696/468x60_B', [468, 60], 'div-gpt-ad-1371681307909-5').addService(googletag.pubads());
googletag.defineSlot('/1031696/728x90', [728, 90], 'div-gpt-ad-1371681307909-6').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<style>
.content .panel {
display: block;
margin-bottom: 2px;
position: relative;
}	
</style>
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-42096 single-format-standard wpb-js-composer js-comp-ver-4.10 vc_responsive">
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-1477" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/">Inicio</a></li>
<li id="menu-item-1476" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://costaverdedr.com/nosotros/">Sobre Costa Verde DR</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://costaverdedr.com/anunciarse/">Para Anunciarse</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" style="border-bottom: 1px #f1f1f1 solid;">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://costaverdedr.com"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/loho-1.png" alt="Costa Verde DR" /></a>
													</div>
													<div class="header-banner">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resptop -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6461972871637832"
     data-ad-slot="8835929657"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
						
					</div>
					
				</div>
				<!-- END .wrapper 1-->
				
				
				
			
				
				
				
				

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-1464" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://costaverdedr.com/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-1463" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://costaverdedr.com/seccion/locales/">Locales</a></li>
<li id="menu-item-1466" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://costaverdedr.com/seccion/diaspora/">Diaspora</a></li>
<li id="menu-item-1467" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://costaverdedr.com/seccion/entretenimiento/"><span>Entretenimiento</span></a>
<ul class="sub-menu">
	<li id="menu-item-1546" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://costaverdedr.com/seccion/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1465" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://costaverdedr.com/seccion/deportivas/">Deportes</a></li>
<li id="menu-item-1468" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://costaverdedr.com/seccion/turismo/"><span>Turismo</span></a>
<ul class="sub-menu">
	<li id="menu-item-1470" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://costaverdedr.com/seccion/hoteles/">Hoteles</a></li>
</ul>
</li>
<li id="menu-item-1462" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://costaverdedr.com/seccion/opiniones/">Opinion</a></li>
<li id="menu-item-1469" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://costaverdedr.com/seccion/sociales/">Sociales</a></li>
<li id="menu-item-6011" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="/foros/">Foro</a></li>
</ul>													<div class="search-block">
								<form method="get" action="http://costaverdedr.com" name="searchform">
									<input type="text" class="search-value-new" value=""  name="s" id="s" placeholder="buscar noticias"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">


		<!-- BEGIN .wrapper -->
		<div class="wrapper">
								<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .breaking-news -->
					<div class="breaking-news">
						<div class="breaking-title">
							<h3>Noticias en Caliente</h3>
							<i></i>
						</div>
						<div class="breaking-block">
							<ul>
																<li><h4><a href="http://costaverdedr.com/ruta-081-celebra-primer-aniversario-varias-actividades-las-calles-del-pueblo/">Ruta 081 celebra su primer aniversario con varias actividades en las calles del pueblo</a></h4><i class="fa fa-exclamation"></i></li>
																<li><h4><a href="http://costaverdedr.com/leonel-fernadez-habra-disciplina-orden-las-filas-del-pld/">Leonel Fernádez: habrá disciplina y orden en las filas del PLD</a></h4><i class="fa fa-exclamation"></i></li>
																<li><h4><a href="http://costaverdedr.com/piden-mp-solicite-apoyo-interpol-localizar-percival-matos/">Piden MP solicite apoyo Interpol para localizar a Percival Matos</a></h4><i class="fa fa-exclamation"></i></li>
																<li><h4><a href="http://costaverdedr.com/dos-himnos-nacionales/">Dos himnos nacionales</a></h4><i class="fa fa-exclamation"></i></li>
																<li><h4><a href="http://costaverdedr.com/iglesia-medico-siempre-ir-salvar-las-dos-vidas/">Iglesia: el médico siempre debe ir a salvar las dos vidas</a></h4><i class="fa fa-exclamation"></i></li>
																<li><h4><a href="http://costaverdedr.com/diomary-la-mala-otto-ortiz-bonco-quinongo-se-unen-presentar-los-hombres-me-amaron/">Diomary La Mala, Otto Ortiz y Bonco Quiñongo se unen para presentar “Los Hombres que Me Amaron”</a></h4><i class="fa fa-exclamation"></i></li>
																<li><h4><a href="http://costaverdedr.com/tse-decidira-este-jueves-conflicto-la-presidencia-del-prsc/">TSE decidirá este jueves sobre conflicto de la presidencia del PRSC</a></h4><i class="fa fa-exclamation"></i></li>
																<li><h4><a href="http://costaverdedr.com/cabo-muerto-herido-enfrentamiento-camioneros-bonao/">Un cabo muerto y otro herido en enfrentamiento con camioneros en Bonao</a></h4><i class="fa fa-exclamation"></i></li>
																<li><h4><a href="http://costaverdedr.com/tras-denuncia-ysocrates-pena-lidom-nombra-nuevo-presidente-comision-etica/">Tras denuncia Ysócrates Peña, Lidom nombra nuevo presidente Comisión de Ética</a></h4><i class="fa fa-exclamation"></i></li>
																<li><h4><a href="http://costaverdedr.com/espaillat-ofrece-recompensa-datos-conductor-atropello-dj/">Espaillat ofrece recompensa por datos conductor atropelló a DJ</a></h4><i class="fa fa-exclamation"></i></li>
								
							</ul>
						</div>
					<!-- END .breaking-news -->
					</div>

				<!-- END .wrapper -->
				</div>

				<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-42096 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-deinteres tag-destacados tag-nacionales">
									<div class="article-head">
						
						
<!-- 728x90 -->
<div  class="deskad"  id='div-gpt-ad-1371681307909-6' style="text-align: center;margin-bottom: 25px">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371681307909-6'); });
</script>
</div>						
						
						
						 
							
							
                                                     
				                                    <h5 style="color:#f5770a;font-size:15px;text-transform:uppercase;">Política </h5>
			                                        							
							
							                        <h1 class="fn entry-title">Leonel Fernádez: habrá disciplina y orden en las filas del PLD</h1>
							
                                                    							
							
												
	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://costaverdedr.com/leonel-fernadez-habra-disciplina-orden-las-filas-del-pld/" data-url="http://costaverdedr.com/leonel-fernadez-habra-disciplina-orden-las-filas-del-pld/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://costaverdedr.com/leonel-fernadez-habra-disciplina-orden-las-filas-del-pld/" data-via="" data-text="Leonel Fernádez: habrá disciplina y orden en las filas del PLD" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://costaverdedr.com/leonel-fernadez-habra-disciplina-orden-las-filas-del-pld/&title=Leonel Fernádez: habrá disciplina y orden en las filas del PLD" data-url="http://costaverdedr.com/leonel-fernadez-habra-disciplina-orden-las-filas-del-pld/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://costaverdedr.com/leonel-fernadez-habra-disciplina-orden-las-filas-del-pld/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://costaverdedr.com/author/servicios-costa-verde-dr/" title="Entradas de Servicios - Costa Verde DR" rel="author"><i class="fa fa-user"></i> Por  Servicios - Costa Verde DR</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://costaverdedr.com/2016/12/">
												<i class="fa fa-clock-o"></i> 21 diciembre, 2016											</a>
											<span class="value-title" title="2016-Dic-21"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						

	

					<p><strong><a href="http://costaverdedr.com/?attachment_id=42098" rel="attachment wp-att-42098"><img class="aligncenter size-full wp-image-42098" src="http://costaverdedr.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-21-at-9.32.06-PM.png" alt="" width="875" height="446" srcset="http://costaverdedr.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-21-at-9.32.06-PM.png 875w, http://costaverdedr.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-21-at-9.32.06-PM-300x153.png 300w, http://costaverdedr.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-21-at-9.32.06-PM-768x391.png 768w" sizes="(max-width: 875px) 100vw, 875px" /></a></strong></p>
<p><strong>Santiago.-</strong> El presidente del Partido de la Liberación Dominicana (PLD) Leonel Fernández, sostuvo que el próximo año “será vital para la reactivación del partido, por lo que la organización debe volver a sus orígenes, dando importancia a la calidad de sus miembros”.</p>
<p>“En el 2017 tenemos que volver a las reuniones periódicas de los comités de base e intermedios y habrá disciplina y orden en las filas del PLD e impondremos el respeto entre los miembros”, arguyó</p>
<p>Fernández censuró en esta ciudad que los dirigentes y miembros de ese colectivo político se concentren más en buscar cargos y puestos en el Estado, en vez de trabajar por fortalecer la disciplina interna y defender la dignidad.</p>
<p>El también expresidente de la República sostuvo que los cargos se ganan en base al prestigio y legítimos intereses del pueblo dominicano.</p>
<p>Sus expresiones las produjo la tarde de este miércoles, al encabezar en esta ciudad un encuentro con dirigentes peledeístas de la región norte, que tuvo como escenario la Gran Arena del Cibao, con motivo de la Navidad y la celebración del 43 aniversario de fundación del PLD.</p>
<p>El presidente del PLD es de opinión de que a lo interno de esa organización “se tiene que volver a entender que el pueblo ha depositado su confianza en nosotros no para que nos convirtamos en busca cargos y busca puestos, sino para siempre defender la dignidad, la soberanía y la autodeterminación del pueblo dominicano”.</p>
<p>Explicó que en la medida en que los miembros del PLD hagan las cosas bien, entonces vendrán los puestos en el Estado, “porque los puestos se ganan en base al prestigio, en base a la autoridad ganada, en defensa de los legítimos intereses del pueblo dominicano, por lo que el 2017 es el año de la reactivación de la renovación del PLD”.</p>
<p>Por otro lado, Fernández llamó “malagradecidos” a quienes solo se limitan a ver las cosas malas de los gobiernos peledeístas. En ese sentido, citó a pensador cubano José Martí, quien decía que el sol quema con la misma luz que alumbra. “Los agradecidos ven la luz, los malagradecidos ven las manchas y eso pasa también con el PLD”, dijo Fernández.</p>
<p>Además del presidente del PLD, al encuentro asistieron su secretario general, Reinaldo Pared Pérez, Abel Martínez, Bautista Rojas Gómez, quienes también se dirigieron a los presentes.</p>
<p>Otras figuras importantes del peledeísmo presentes fueron Radhamés Jiménez Peña, Rafael Alburquerque, Euclides Sánchez y Sonia Mateo. Al acto asistieron cientos presidentes y miembros de los comités de base de las 14 provincias del Cibao. (El Nacional)</p>
		
					
					
					
					



<div class="mobiad" style="width:100%;margin:10px auto;text-align:center">
<script type="text/javascript"><!--
google_ad_client = "pub-6461972871637832";
/* 468x60, created 3/10/08 */
google_ad_slot = "8856760144";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>				
					
					
					
						
								<div class="article-foot">
															<div class="clear-float"></div>
				</div>
				
		
</div>		
	<!-- END .panel -->
	</div>		
						
		
		
				

		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Art&iacute;culos Relacionados</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://costaverdedr.com/piden-al-pepca-investigar-pared-galan-caso-super-tucanos/">
							<img class="item-photo" src="http://costaverdedr.com/wp-content/uploads/2016/08/pared-y-galan-248x165_c.jpg" alt="Piden al PEPCA investigar a Pared y Galán por caso Súper Tucanos" />						</a>
						<h3>
							<a href="http://costaverdedr.com/piden-al-pepca-investigar-pared-galan-caso-super-tucanos/">Piden al PEPCA investigar a Pared y Galán por caso Súper Tucanos</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://costaverdedr.com/anje-dice-los-recientes-casos-de-corrupcion-impactan-negativamente-el-clima-de-negocios/">
							<img class="item-photo" src="http://costaverdedr.com/wp-content/uploads/2015/10/Osvaldo-Oller-Bolaños-ANJE-248x165_c.jpg" alt="Anje dice los recientes casos de corrupción impactan negativamente el clima de negocios" />						</a>
						<h3>
							<a href="http://costaverdedr.com/anje-dice-los-recientes-casos-de-corrupcion-impactan-negativamente-el-clima-de-negocios/">Anje dice los recientes casos de corrupción impactan negativamente el clima de negocios</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://costaverdedr.com/los-castillo-y-miembros-de-la-fnp-seguiran-en-el-gobierno/">
							<img class="item-photo" src="http://costaverdedr.com/wp-content/uploads/2014/07/Los-Castillos-248x165_c.jpg" alt="Los Castillo y miembros de la FNP seguirán en el Gobierno" />						</a>
						<h3>
							<a href="http://costaverdedr.com/los-castillo-y-miembros-de-la-fnp-seguiran-en-el-gobierno/">Los Castillo y miembros de la FNP seguirán en el Gobierno</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://costaverdedr.com/policias-con-nueva-cedula-pondran-rastrear-delincuentes-a-traves-de-aplicacion-movil/">
							<img class="item-photo" src="http://costaverdedr.com/wp-content/themes/costaverde/images/no-image-248x165.jpg" alt="Policías con nueva cédula pondrán rastrear “delincuentes” a través de aplicación móvil" />						</a>
						<h3>
							<a href="http://costaverdedr.com/policias-con-nueva-cedula-pondran-rastrear-delincuentes-a-traves-de-aplicacion-movil/">Policías con nueva cédula pondrán rastrear “delincuentes” a través de aplicación móvil</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://costaverdedr.com/quique-alianza-prsc-prm-es-garantia-para-producir-cambios-que-necesita-el-pais/">
							<img class="item-photo" src="http://costaverdedr.com/wp-content/uploads/2016/01/kike-248x165_c.jpg" alt="Quique: &#8220;Alianza PRSC-PRM es garantía para producir cambios que necesita el país&#8221;" />						</a>
						<h3>
							<a href="http://costaverdedr.com/quique-alianza-prsc-prm-es-garantia-para-producir-cambios-que-necesita-el-pais/">Quique: &#8220;Alianza PRSC-PRM es garantía para producir cambios que necesita el país&#8221;</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://costaverdedr.com/la-avenida-san-nicolas-en-nueva-york-es-la-plaza-de-la-habichuela-con-dulce-en-semana-santa/">
							<img class="item-photo" src="http://costaverdedr.com/wp-content/themes/costaverde/images/no-image-248x165.jpg" alt="La avenida San Nícolas, en Nueva York, es la plaza de la habichuela con dulce en Semana Santa" />						</a>
						<h3>
							<a href="http://costaverdedr.com/la-avenida-san-nicolas-en-nueva-york-es-la-plaza-de-la-habichuela-con-dulce-en-semana-santa/">La avenida San Nícolas, en Nueva York, es la plaza de la habichuela con dulce en Semana Santa</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://costaverdedr.com/inundaciones-yuna-obligan-suspension-preventiva-electricidad/">
							<img class="item-photo" src="http://costaverdedr.com/wp-content/uploads/2016/11/inundaciones-bajo-yuna-248x165_c.jpg" alt="Inundaciones bajo Yuna obligan suspensión preventiva electricidad" />						</a>
						<h3>
							<a href="http://costaverdedr.com/inundaciones-yuna-obligan-suspension-preventiva-electricidad/">Inundaciones bajo Yuna obligan suspensión preventiva electricidad</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://costaverdedr.com/patrulla-pn-mata-a-un-joven-de-24-anos-en-moca-suman-11-los-ultimos-homicidios/">
							<img class="item-photo" src="http://costaverdedr.com/wp-content/uploads/2015/05/Violencia-248x165_c.jpg" alt="Patrulla PN mata a un joven de 24 años en Moca; suman 11 los últimos homicidios" />						</a>
						<h3>
							<a href="http://costaverdedr.com/patrulla-pn-mata-a-un-joven-de-24-anos-en-moca-suman-11-los-ultimos-homicidios/">Patrulla PN mata a un joven de 24 años en Moca; suman 11 los últimos homicidios</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
			
				</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">			<div class="textwidget"><a href="https://www.youtube.com/watch?v=MoByzByu5bg"><img src="http://costaverdedr.com/wp-content/uploads/2016/12/fibrasina.jpg" width="100%" border="0" /></a></div>
		</div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget-3 widget">			<div class="textwidget"></div>
		</div>        <div class="widget-4 widget">			<div class="w-title"><h3>Ultimas Galerías Encuentro riosanjuaneros España 2016</h3></div>			<div class="w-gallery">
				<a href="/galerias" class="upper-title">M&aacute;s Galer&iacute;as<i class="fa fa-caret-right"></i></a>
									<div class="w-photos">
						<a href="#" class="gallery-link-left"><i class="fa fa-chevron-left"></i></a>
						<a href="#" class="gallery-link-right"><i class="fa fa-chevron-right"></i></a>
												<div class="photo-images" rel="gallery-38494">
																	<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=1" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-26-350x200_c.jpg" data-id="1" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=2" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-36-350x200_c.jpg" data-id="2" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=3" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-4-350x200_c.jpg" data-id="3" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=4" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/Encuentro-España-2-350x200_c.jpg" data-id="4" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=5" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-6-350x200_c.jpg" data-id="5" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=6" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/Encuentro-España-2016-1-350x200_c.jpg" data-id="6" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=7" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-5-350x200_c.jpg" data-id="7" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=8" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-3-350x200_c.jpg" data-id="8" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=9" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-11-350x200_c.jpg" data-id="9" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=10" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-12-350x200_c.jpg" data-id="10" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=11" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-14-350x200_c.jpg" data-id="11" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=12" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-8-350x200_c.jpg" data-id="12" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=13" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-7-350x200_c.jpg" data-id="13" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=14" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-9-350x200_c.jpg" data-id="14" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=15" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-16-350x200_c.jpg" data-id="15" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=16" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-18-350x200_c.jpg" data-id="16" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=17" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-20-350x200_c.jpg" data-id="17" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=18" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-21-350x200_c.jpg" data-id="18" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=19" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-22-350x200_c.jpg" data-id="19" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=20" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-23-350x200_c.jpg" data-id="20" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=21" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-24-350x200_c.jpg" data-id="21" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=22" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-27-350x200_c.jpg" data-id="22" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=23" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-28-350x200_c.jpg" data-id="23" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=24" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-29-350x200_c.jpg" data-id="24" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=25" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-30-350x200_c.jpg" data-id="25" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=26" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-31-350x200_c.jpg" data-id="26" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=27" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-32-350x200_c.jpg" data-id="27" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=28" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-33-350x200_c.jpg" data-id="28" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=29" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-34-350x200_c.jpg" data-id="29" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=30" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-35-350x200_c.jpg" data-id="30" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=31" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-36-1-350x200_c.jpg" data-id="31" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=32" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-38-350x200_c.jpg" data-id="32" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=33" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-39-350x200_c.jpg" data-id="33" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=34" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-40-350x200_c.jpg" data-id="34" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=35" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-41-350x200_c.jpg" data-id="35" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=36" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-42-350x200_c.jpg" data-id="36" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=37" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-43-350x200_c.jpg" data-id="37" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=38" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-44-350x200_c.jpg" data-id="38" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=39" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-45-350x200_c.jpg" data-id="39" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=40" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-46-350x200_c.jpg" data-id="40" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=41" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-47-350x200_c.jpg" data-id="41" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=42" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-48-350x200_c.jpg" data-id="42" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=43" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-49-350x200_c.jpg" data-id="43" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=44" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-50-350x200_c.jpg" data-id="44" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=45" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-52-350x200_c.jpg" data-id="45" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=46" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-54-350x200_c.jpg" data-id="46" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=47" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-56-350x200_c.jpg" data-id="47" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=48" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-57-350x200_c.jpg" data-id="48" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=49" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-58-350x200_c.jpg" data-id="49" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=50" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-59-350x200_c.jpg" data-id="50" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=51" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-60-350x200_c.jpg" data-id="51" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=52" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-61-350x200_c.jpg" data-id="52" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=53" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-62-350x200_c.jpg" data-id="53" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=54" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-63-350x200_c.jpg" data-id="54" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=55" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-65-350x200_c.jpg" data-id="55" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=56" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-66-350x200_c.jpg" data-id="56" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=57" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-67-350x200_c.jpg" data-id="57" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=58" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-68-350x200_c.jpg" data-id="58" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=59" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-69-350x200_c.jpg" data-id="59" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=60" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-70-350x200_c.jpg" data-id="60" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=61" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-71-350x200_c.jpg" data-id="61" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=62" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-72-350x200_c.jpg" data-id="62" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=63" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-73-350x200_c.jpg" data-id="63" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=64" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-74-350x200_c.jpg" data-id="64" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=65" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-76-350x200_c.jpg" data-id="65" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=66" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-77-350x200_c.jpg" data-id="66" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=67" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-78-350x200_c.jpg" data-id="67" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=68" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-79-350x200_c.jpg" data-id="68" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=69" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-80-350x200_c.jpg" data-id="69" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=70" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-81-350x200_c.jpg" data-id="70" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=71" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-82-350x200_c.jpg" data-id="71" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=72" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-83-350x200_c.jpg" data-id="72" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=73" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-84-350x200_c.jpg" data-id="73" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=74" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-86-350x200_c.jpg" data-id="74" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=75" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-87-350x200_c.jpg" data-id="75" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=76" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-88-350x200_c.jpg" data-id="76" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=77" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-89-350x200_c.jpg" data-id="77" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=78" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-90-350x200_c.jpg" data-id="78" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=79" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-91-350x200_c.jpg" data-id="79" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=80" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-92-350x200_c.jpg" data-id="80" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=81" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-100-350x200_c.jpg" data-id="81" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=82" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-101-350x200_c.jpg" data-id="82" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=83" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-102-350x200_c.jpg" data-id="83" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=84" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-103-350x200_c.jpg" data-id="84" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=85" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-105-350x200_c.jpg" data-id="85" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=86" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-109-350x200_c.jpg" data-id="86" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=87" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-110-350x200_c.jpg" data-id="87" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=88" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/riosanjuaneros-españa-6-350x200_c.jpg" data-id="88" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=89" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-147-350x200_c.jpg" data-id="89" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
																			<a href="http://costaverdedr.com/gallery/encuentro-riosanjuanero-espana-2016/?page=90" class="" data-id="gallery-38494">
											<img src="http://costaverdedr.com/wp-content/uploads/2016/09/esp-146-350x200_c.jpg" data-id="90" title="Encuentro riosanjuanero en España 2016" alt="Encuentro riosanjuanero en España 2016" />
										</a>
															</div>
					</div>
													
			</div>
		</div>	
        <div class="widget-5 widget">			<div class="textwidget"><p style="text-align: center"><img src="http://costaverdedr.com/wp-content/uploads/2016/09/mopc.gif" width="300" height="250" style="width:300px;height:250px !important;background: url(http://costaverdedr.com/wp-content/uploads/2016/11/mopc.gif);" /></p></div>
		</div><div class="widget-6 widget">			<div class="textwidget"></div>
		</div><div class="widget-7 widget">			<div class="textwidget"></div>
		</div><div class="widget-8 widget">			<div class="textwidget"></div>
		</div><div class="widget-10 widget"><div class="w-title"><h3>Legalentry</h3></div>			<div class="textwidget"><a href="http://legalentry.us"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/waaa.gif" border="0" /></a>



</div>
		</div><div class="widget-11 widget">			<div class="textwidget"><p align="center"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/monegro.gif" /></p<a</div>
		</div><div class="widget-12 widget">			<div class="textwidget"></div>
		</div><div class="widget-16 widget">			<div class="textwidget"></div>
		</div><div class="widget-17 widget">			<div class="textwidget">   <!-- ads faro -->
<div style="max-width:300px; height:70px;margin:20px auto 30px auto;">
  <a href="http://www.farovision.net/" target="_blank"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/ad-farovision.gif" border="0"></a>
</div>                          
    
           
<!-- ramon colombo -->
<div style="max-width:350px; height:70px;margin: 20px auto 30px auto;">
  
  <article class="small">
<a href="http://costaverdedr.com/author/ramoncolombo/"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/fogarate.jpg" border="0"></a>
            </article>
</div> 

<div style="clear:both;border:none;height:2px"></div>   
                    </div>
		</div><div class="widget-18 widget"><div class="w-title"><h3>Ellos</h3></div><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/GLJT2-t3SxI?&amp;autohide=2&amp;hl=es&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=1&amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' allowfullscreen style='border:none;'></iframe></object></div><div class="widget-19 widget"><div class="w-title"><h3>Redes Sociales</h3></div>			<div class="textwidget"><div style="text-align:center">
<a href="https://www.facebook.com/CostaVerdeDR"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/cv-fb.png" width="300" border="0" /></a>
<a href="https://www.twitter.com/CostaVerdeDR"><img src="http://costaverdedr.com/wp-content/uploads/2016/11/cv-tw.png" width="300" border="0" /></a>
</div>
		</div><div class="widget-21 widget">			<div class="textwidget"></div>
		</div><div class="widget-22 widget">			<div class="textwidget"></div>
		</div><div class="widget-23 widget"><div class="w-title"><h3>Encuesta</h3></div><div id="polls-40" class="wp-polls">
	<form id="polls_form_40" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_40_nonce" name="wp-polls-nonce" value="086fbbfac4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="40" /></p>
		<p style="text-align: center;"><strong>¿Cómo ve usted ha sido la respuesta de las autoridades del pueblo ante los daños causados por las lluvias?</strong></p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-225" name="poll_40" value="225" /> <label for="poll-answer-225">Buena</label></li>
		<li><input type="radio" id="poll-answer-226" name="poll_40" value="226" /> <label for="poll-answer-226">Pésima</label></li>
		<li><input type="radio" id="poll-answer-227" name="poll_40" value="227" /> <label for="poll-answer-227">Regular</label></li>
		<li><input type="radio" id="poll-answer-228" name="poll_40" value="228" /> <label for="poll-answer-228">Adecuada</label></li>
		<li><input type="radio" id="poll-answer-229" name="poll_40" value="229" /> <label for="poll-answer-229">Ni siquiera han respondido</label></li>
		<li><input type="radio" id="poll-answer-230" name="poll_40" value="230" /> <label for="poll-answer-230">Aún la estamos esperando</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(40);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(40); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-40-loading" class="wp-polls-loading"><img src="http://costaverdedr.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://costaverdedr.com/pollsarchive">Archivo</a></li></ul></div><div class="widget-24 last widget"><div class="w-title"><h3>El Tiempo</h3></div>			<div class="textwidget"><span style="display: block !important; width: 100%; text-align: center; font-family: sans-serif; font-size: 12px;"><span style="display:block;">RIO SAN JUAN</span><br><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=rio+san+juan" title="Rio San Juan, Dominican Republic Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_clean2day_metric_cond&amp;airportcode=MDPP&amp;ForcedCity=Rio San Juan&amp;ForcedState=Dominican Republic&amp;wmo=78464&amp;language=ES" alt="Find more about Weather in Rio San Juan, DR" width="100%"></a></span>                            
                            
                            <div class="clear"><br></div>  
                            
                            
                            
<span style="display: block !important; width: 100%; text-align: center; font-family: sans-serif; font-size: 12px;"><span style="display:block;">GASPAR HERNANDEZ</span><br><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:00000.6.78458&amp;bannertypeclick=wu_clean2day" title="Gaspar Hernandez, Dominican Republic Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_clean2day_metric_cond&amp;airportcode=MDPP&amp;ForcedCity=Gaspar Hernandez&amp;ForcedState=Dominican Republic&amp;wmo=78458&amp;language=ES" alt="Find more about Weather in Gaspar Hernandez, DR" width="100%"></a></span>                            
                            <div class="clear"><br></div> 
                            
                            
<span style="display: block !important; width: 100%; text-align: center; font-family: sans-serif; font-size: 12px;"><span style="display:block;">NAGUA</span><br><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:00000.7.78464&amp;bannertypeclick=wu_clean2day" title="Nagua, Dominican Republic Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_clean2day_metric_cond&amp;airportcode=MDPP&amp;ForcedCity=Nagua&amp;ForcedState=Dominican Republic&amp;wmo=78464&amp;language=ES" alt="Find more about Weather in Nagua, DR" width="100%"></a></span>                             
                            
                            <div class="clear"><br></div> 
                            
<span style="display: block !important; width: 100%; text-align: center; font-family: sans-serif; font-size: 12px;"><span style="display:block;">CABRERA</span><br><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:00000.1.78464&amp;bannertypeclick=wu_clean2day" title="Cabrera, Dominican Republic Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_clean2day_metric_cond&amp;airportcode=MDPP&amp;ForcedCity=Cabrera&amp;ForcedState=Dominican Republic&amp;wmo=78464&amp;language=ES" alt="Find more about Weather in Cabrera, DR" width="100%"></a></span>                            
                            <div class="clear"></div>  
                            
                                                      
                         </div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
						<div class="widget-1 first widget">			<div class="textwidget"></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2014  Costa Verde DR. Republica Dominicana</p>
						
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Cerrar Ventana</a>
				<div class="loading-box">
					<h3>Cargando!</h3>
					<span>Espere un momento.</span>
					<span class="loading-image"><img src="http://costaverdedr.com/wp-content/themes/costaverde/images/loading.gif" title="Cargando" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>
	var _otSliderAuto = false;
			var _otSliderTime = 4;
		
	var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
	var _otSliderCurrentPage = 0;

	function themesAutoLoad() {
		var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
		setTimeout(function() {
			if(_otSliderAuto){
				themesLoadPage(thenextpage);
				themesAutoLoad();
			}
		}, 1000*_otSliderTime);
	}

	function themesCancelLoad() {
		_otSliderAuto = false;
	}

	function themesLoadPage(num) {
		jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
		jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
		_otSliderCurrentPage = num+1;
	}

</script>

	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/costaverdedr.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/jquery.infinitescroll.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.10'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/jquery.event.swipe.js?ver=4.7'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/jquery.nicescroll.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-content/themes/costaverde/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://costaverdedr.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        	<!-- END body -->

	
	
	</body>
<!-- END html -->
</html>